Jump to content

Wolf

Members
  • Content Count

    2
  • Joined

  • Last visited

    Never

Community Reputation

0 Neutral
  1. On the portail I see that : Do not use the Composer Security modules Dashboard - security-checker composer library is obsolete for v3.2x What the problem with this module ? Thank you
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use